FAQ     Szukaj    Użytkownicy    Grupy   Statystyki     Rejestracja    Zaloguj     Album     Download
Nasze strony www: megane.com.pl, www.renaultforum.pl, www.mechatronika.eu, www.ruzam.pl, Reklama: Sklep z częściami samochodowymi iParts.pl

Kontakt z administracją


Poprzedni temat «» Następny temat
Megane II stuki na biegu jałowym, szarpanie i brak mocy
Autor Wiadomość
mlodyas23 

Auto: Megane II
Silnik: 1.6 16v
Dołączył: 17 Lut 2013
Posty: 1
Skąd: Kościan
Wysłany: 2013-02-17, 16:40   Megane II stuki na biegu jałowym, szarpanie i brak mocy

Witam wszystkich forumowiczów.
Mam problem z moją meganką, była u lakiernika i jak odebrałem auto to na wolnych obrotach słychać stuki, które wyciszają się po wciśnięciu sprzęgła.
Podczas jazdy szarpie autem i auto straciło na mocy, czuć smród jakby z okolic silnika a także czasami po wciśnięciu sprzęgła wzrastają obroty. Auto to Megane II 2002r 1.6 16v.
Proszę o porady co może być przyczyną i jak pozbyć się tej usterki.
Z góry dziękuje.
 
     
REKLAMA

Przebieg (odsłon): miliony
Silnik: google
Auto: Chrysler
Status: Online



 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  



Powered by phpBB modified by Przemo © 2003 phpBB Group

Hosting dla forum zapewnia: Zapleczowo.pl

Strony internetowe Poznań | Mechatronika - portal branżowy| Mapa strony

Forum renaultforum.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym. renaultforum.pl zrzesza użytkowników samochodów marki Renault.